Cómo insertar un sello en Word (DOCX)

Editor integrado de SigCleaner o inserción manual de PNG en Word y Google Docs

Puede colocar un sello directamente en el servicio: suba el DOCX, coloque la impresión procesada en la página deseada y descargue el documento listo. O descargue un PNG transparente e insértelo en Word, Excel o Google Docs manualmente.

Colocar un sello en DOCX directamente en SigCleaner

1

Procese el sello

Suba una foto o escaneo en la página principal y elimine el fondo y las inscripciones innecesarias. Después del procesamiento, puede pasar a subir el documento.

2

Suba el documento de Word

Haga clic en "Insertar en documento DOCX o PDF" y seleccione el archivo DOCX. También puede subir el archivo en la página Archivos mediante el botón "Subir documento".

3

Coloque el sello en la página

En el editor, haga clic en "Insertar firma", seleccione el archivo procesado de la lista. Arrastre la impresión al lugar deseado en la página, estírela hasta el tamaño necesario. Puede agregar cualquier cantidad de sellos y firmas en cualquier página del documento.

4

Descargue el documento listo

Haga clic en "Descargar PDF" en la barra de herramientas: el documento listo con el sello se descargará en su computadora. El sello después de la "Limpieza ligera" se inserta y descarga de forma gratuita. Para la limpieza "Normal" y "Profunda", se requiere un procesamiento ya descontado.

Para insertar un PNG en Word, Excel o Google Docs manualmente: prepare el PNG
  1. Abra SigCleaner.
  2. Suba una foto o escaneo del sello.
  3. Recorte la impresión y, si es necesario, active la extracción de sello o el modo agresivo.
  4. Descargue el PNG con fondo transparente.

Microsoft Word

5

Inserte la imagen

Insertar → Imágenes → Este dispositivo → seleccione el PNG descargado.

6

Colóquelo delante del texto

Seleccione la imagen → opciones de diseño "Delante del texto" (o "Sobre el texto"). De esta manera, el sello se superpondrá en el documento y no desplazará los párrafos.

7

Ajuste el tamaño

Tire de la esquina manteniendo las proporciones. Si es necesario, gírelo ligeramente usando "Girar".

Microsoft Excel

8

Inserte la imagen

Insertar → Ilustraciones → Imágenes → seleccione el PNG.

9

Mueva y escale

Arrastre el sello a la celda o área deseada de la hoja. Reduzca el tamaño desde la esquina.

10

Fíjelo al imprimir (opcional)

Haga clic derecho en la imagen → Tamaño y propiedades → seleccione cómo se comporta la imagen al cambiar las celdas.

Google Docs

11

Suba el PNG

Insertar → Imagen → Subir del ordenador.

12

Cambie al modo delante del texto

Seleccione la imagen → icono de ajuste de texto → "Delante del texto".

13

Colóquelo en su lugar

Arrastre el sello al lugar deseado y ajuste el tamaño.

Por qué usar PNG

JPG no admite transparencia. SigCleaner crea PNG específicamente para insertarlos en documentos sin fondo.

Enlaces útiles