Comment insérer un tampon dans Word (DOCX)

Éditeur intégré SigCleaner ou insertion manuelle de PNG dans Word et Google Docs

Vous pouvez apposer un tampon directement dans le service — importez un DOCX, placez l'empreinte traitée sur la page souhaitée et téléchargez le document final. Ou téléchargez un PNG transparent et insérez-le manuellement dans Word, Excel ou Google Docs.

Apposer un tampon dans un DOCX directement dans SigCleaner

1

Traitez le tampon

Importez une photo ou un scan sur la page d'accueil et supprimez l'arrière-plan ainsi que les inscriptions indésirables. Après le traitement, vous pouvez passer à l'importation du document.

2

Importez le document Word

Cliquez sur « Insérer dans un document DOCX ou PDF » et sélectionnez un fichier DOCX. Vous pouvez également importer un fichier sur la page Fichiers via le bouton « Importer un document ».

3

Placez le tampon sur la page

Dans l'éditeur, cliquez sur « Insérer une signature », choisissez le fichier traité dans la liste. Faites glisser l'empreinte à l'endroit souhaité sur la page, étirez-la à la taille voulue. Vous pouvez ajouter autant de tampons et de signatures que vous le souhaitez sur n'importe quelle page du document.

4

Téléchargez le document final

Cliquez sur « Télécharger le PDF » dans la barre d'outils — le document final avec le tampon sera téléchargé sur votre ordinateur. Le tampon après un « Nettoyage léger » est inséré et téléchargé gratuitement. Pour les nettoyages « Normal » et « Profond », un traitement déjà déduit est nécessaire.

Pour insérer manuellement un PNG dans Word, Excel ou Google Docs — préparez le PNG
  1. Ouvrez SigCleaner.
  2. Importez une photo ou un scan du tampon.
  3. Recadrez l'empreinte et, si nécessaire, activez l'extraction de tampon ou le mode agressif.
  4. Téléchargez le PNG avec un fond transparent.

Microsoft Word

5

Insérez l'image

Insertion → Images → Cet appareil → sélectionnez le PNG téléchargé.

6

Placez devant le texte

Sélectionnez l'image → option de mise en page « Devant le texte » (ou « Au-dessus du texte »). Ainsi, le tampon se superposera au document au lieu de déplacer les paragraphes.

7

Ajustez la taille

Tirez sur un coin en conservant les proportions. Si nécessaire, faites-la pivoter légèrement via « Rotation ».

Microsoft Excel

8

Insérez l'image

Insertion → Illustrations → Images → sélectionnez le PNG.

9

Déplacez et redimensionnez

Faites glisser le tampon dans la cellule ou la zone souhaitée de la feuille. Réduisez la taille par un coin.

10

Ancrez lors de l'impression (facultatif)

Clic droit sur l'image → Taille et propriétés → choisissez le comportement de l'image lors de la modification des cellules.

Google Docs

11

Importez le PNG

Insertion → Image → Importer depuis l'ordinateur.

12

Passez en mode devant le texte

Sélectionnez l'image → icône d'habillage du texte → « Devant le texte ».

13

Mettez en place

Faites glisser le tampon à l'endroit souhaité et ajustez la taille.

Pourquoi spécifiquement le PNG

Le JPG ne prend pas en charge la transparence. SigCleaner crée des PNG précisément pour les insérer dans des documents sans arrière-plan.

Liens utiles